1500₺ üzeri alışverişlerinizde ÜCRETSİZ KARGO fırsatı.

TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM

₺2.410,26

20 adet stokta

Diğer Renk ve Çeşitler

TP-LINK TD-W9970, V4.0 4 Port, 2.4Ghz  Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2+ MODEM

Toplam 2 renk ve çeşit bulunmaktadır.

  • Ürünlerimiz depomuzdan gönderilmektedir.
  • Kargoya verme sürecimiz hafta sonu gibi durumlardan 2-3 olabilir.
  • Güvenlik Etiketi sökülmüş ürünler iade alınmamaktadır.
  • Uygun fiyatlı ve müşteri odaklı bir yaklaşımla kaliteli ürünleri uygun fiyatlara sunmaktayız.

Tanıdıklarınla Ürünü Paylaş

Açıklama

XDSL : VDSL2
Wi-Fi : VAR
Wi-Fi Veri Transfer Hızı : 300 MBPS
Ethernet Portu : 4 Adet
3G/4G Desteği : Yok
Firewall Özelliği : Var
Anten : 2 Adet

DONANIM ÖZELLİKLERİ
Arayüz 1× 10/100 Mbps LAN/WAN Bağlantı Noktası
3× 10/100 Mbps LAN bağlantı noktaları
1× RJ11 bağlantı noktası
Düğme WPS/Wi-Fi Düğmesi
Sıfırlama Düğmesi
Güç Açma/Kapama Düğmesi
Harici güç kaynağı 9V/0.85A
IEEE Standartları IEEE 802.3, 802.3u
VDSL2 Standartları ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
ADSL Standartları Tam oranlı ANSI T1.413 Sayı 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1
ADSL2 Standartları ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standartları ITU-T G.992.5
Boyutlar ( G x D x Y ) 7,1 × 4,9 × 1,4 inç (181,6 × 125,7 × 36,2 mm)
Anten 2 × 5dBi Sabit Çok Yönlü Antenler
KABLOSUZ ÖZELLİKLER
Kablosuz Standartları IEEE 802.11b/g/n 2,4 GHz
Kablosuz Hızları 2,4 GHz’de 300 Mb/sn
Sıklık 2,400 – 2,4835 GHz
İletim Gücü <20dBm(EIRP)
Kablosuz İşlevler Kablosuz Radyoyu, WMM’yi, Kablosuz İstatistikleri Etkinleştirme/Devre Dışı Bırakma
kablosuz güvenlik 64/128 bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifrelemelerini destekler
YAZILIM ÖZELLİKLERİ
Hizmet kalitesi WMM, Bant Genişliği Kontrolü
Gelişmiş özellikler Trafik Şekillendirme (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;
Dinamik Ana Bilgisayar Yapılandırma Protokolü (DHCP), DHCP rölesi;
Ağ Adresi Çevirisi (NAT);
PVC/Ethernet Bağlantı Noktası Eşleme
VLAN, 802.1P,
Statik Yönlendirme,
DNS Rölesi, DDNS,
IGMP gözetleme V1/2
IGMP Çoklu Yayın,
UPnP
Güvenlik Güvenlik Duvarı ve Dos Koruması, Hizmet Filtreleme, Erişim Kontrolü, IP ve MAC Bağlama, IPv6 Güvenlik Duvarı
Çalışma Modları DSL Modem Yönlendirici, Kablosuz Yönlendirici
Yönetmek Uzaktan yönetim,
Telnet yönetimi,
TR-069 için SSL,
SNMP V1/V2C,
Web Tabanlı Firmware Yükseltmesi,
CWMP(TR-069),
Teşhis Araçları
DHCP Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Rölesi
Bağlantı Noktası Yönlendirme Sanal Sunucu, Bağlantı Noktası Tetikleme, UPnP, DMZ, Yönetim Kontrolü
Dinamik DNS DynDn’ler, NO-IP
VPN Geçişi PPTP, L2TP, IPSec Geçişi
Protokoller IPv4 ve IPv6’yı destekler
ATM/PPP Protokolleri ATM Forum UNI3.1/4.0,
ATM üzerinden PPP (RFC 2364),
Ethernet üzerinden PPP (RFC2516),
IPoA (RFC1577/2225),
PVC – 8 PVC’ye kadar
Misafir ağı 2,4 GHz Misafir Ağı
IPSec VPN’i 10’a kadar IPSec VPN tünelini destekler
DİĞERLERİ
Sertifikasyon CE, RoHS
Paket içeriği DSL Modem Yönlendirici TD-W9950
Harici DSL Ayırıcı
RJ11 DSL Kablosu
RJ45 Ethernet Kablosu
Hızlı Kurulum Kılavuzu
Güç Adaptörü
sistem gereksinimleri Windows 11/10/8.1/8/7/Vista/XP veya Mac OS veya Linux tabanlı işletim sistemi
Çevre Çalışma Sıcaklığı: 0°C~40°C (32℉ ~104℉)
Depolama Sıcaklığı: -40°~70°C (-40℉ ~158℉)
Çalışma Nemi: %10~%90 yoğunlaşmayan
Depolama Nemi: %5~90 % yoğunlaşmayan

Değerlendirmeler

Henüz değerlendirme yapılmadı.

“TP-LINK TD-W9950, 4 Port, 2.4Ghz Wifi, 300Mbps, 2xAnten, VDSL2, ADSL2 MODEM” için yorum yapan ilk kişi siz olun

E-posta adresiniz yayınlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Taksitleri Güncelle

Ürünü Hızlıca Bul

Merhaba! Ben Ürünü Hızlıca Bul. Eminönü Tahtakale mağazamızda aradığın bir ürün var mı? Kelime yazarak anında arayabilirsin.

Siparişinizi takip etmek için lütfen aşağıdaki kutuya sipariş numaranızı girin ve Takip Et butonuna tıklayın. Size gönderilen sipariş onay e-postasında sipariş numaranızı bulabilirsiniz.

eminonu tahtakale logo
Gizliliğe genel bakış

Bu web sitesi, size mümkün olan en iyi kullanıcı deneyimini sunabilmek için çerezleri kullanır. Çerez bilgileri tarayıcınızda saklanır ve web sitemize döndüğünüzde sizi tanımak ve ekibimizin web sitesinin hangi bölümlerini en ilginç ve yararlı bulduğunuzu anlamasına yardımcı olmak gibi işlevleri yerine getirir.